<!DOCTYPE HTML>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Pyrenees - Winewise</title>
<link rel="Shortcut Icon" href="http://winewise.net.au/wp-content/themes/dynamik/css/images/favicon.png" type="image/x-icon" />

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://winewise.net.au/2017/06/pyrenees/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pyrenees - Winewise" />
<meta property="og:description" content="Click here 2017.06.07 Pyrenees" />
<meta property="og:url" content="http://winewise.net.au/2017/06/pyrenees/" />
<meta property="og:site_name" content="Winewise" />
<meta property="article:section" content="Subscriber Bulletin" />
<meta property="article:published_time" content="2017-06-07T09:57:06+00:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Winewise &raquo; Feed" href="http://winewise.net.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Winewise &raquo; Comments Feed" href="http://winewise.net.au/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/winewise.net.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='catalyst_minified_stylesheet-group-css' href='http://winewise.net.au/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/dynamik/css/dynamik-min.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/page-list/css/page-list.css,wp-content/plugins/magicdust-testimonials/css/magicdust-testimonials.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-group-css' href='http://winewise.net.au/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='catalyst_enqueued_google_fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3Alight%2Clightitalic%2Cregular%2Cregularitalic%2C600%2C600italic%2Cbold%2Cbolditalic%2C800%2C800italic%7C&#038;ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://winewise.net.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://winewise.net.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://winewise.net.au/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/magicdust-testimonials/lib/js/flexslider/jquery.flexslider.js'></script>
<link rel="pingback" href="http://winewise.net.au/xmlrpc.php" />
<link rel='https://api.w.org/' href='http://winewise.net.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://winewise.net.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://winewise.net.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://winewise.net.au/?p=921' />
<link rel="alternate" type="application/json+oembed" href="http://winewise.net.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwinewise.net.au%2F2017%2F06%2Fpyrenees%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://winewise.net.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwinewise.net.au%2F2017%2F06%2Fpyrenees%2F&#038;format=xml" />
		<style type="text/css">
			#wp-admin-bar-maintenance.maintenance.enabled a {
				background: #FF7E00;
				color: #FFF;
			}
			
			#wp-admin-bar-maintenance.maintenance.enabled a:hover {
				background: #B55900;
				color: #FFF;
			}
		</style>
	<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									font-size: 	20px;
									
									
								}
								.fb_iframe_widget span { width: 146px !important; }</style><!--[if lt IE 9]>
<script src="http://winewise.net.au/wp-content/themes/catalyst/lib/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript" charset="utf-8">
	jQuery(window).load(function() {
		jQuery('.testimonial-slideshow').flexslider( {"controlNav":false,"directionNav":false,"animation":"fade","smoothHeight":true,"selector":".testimonial-slides > .testimonial","slideshowSpeed":10000,"animationSpeed":350,"pauseOnHover":true,"namespace":"magicdust-testimonial-"} );
	});
</script>
		
<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox), a[href*=".webp"]:not(.nolightbox,li.nolightbox>a), area[href*=".webp"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
	
</head>

<body class="post-template-default single single-post postid-921 single-format-standard windows chrome right-sidebar catalyst_default logo-image ez-feature-top-1 ez-fat-footer-4 fat-footer-outside">

<div id="login-wrap">
<div id="login">
<a href="http://winewise.net.au/wp-login.php?redirect_to=http%3A%2F%2Fwinewise.net.au%2F2017%2F06%2Fpyrenees%2F">Log In</a> |
<a href="/register" title="Register">Register</a>
</div>
</div><div id="wrap" class="clearfix">
<div id="header-wrap">
<header id="header" role="banner">
<div id="header-left">
<p id="title"><a href="http://winewise.net.au/" title="Winewise">Winewise</a></p><p id="tagline"></p></div>
<div id="header-right">
</div>
</header>
</div>
<div id="navbar-1-wrap"><nav id="navbar-1" class="clearfix" role="navigation"><div id="navbar-1-left"><ul id="nav-1" class="nav-1 superfish"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16"><a href="http://winewise.net.au/">Home</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://winewise.net.au/about-us/">About Us</a></li>
<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="http://winewise.net.au/register/">Subscribe</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://winewise.net.au/news-reviews/">Bulletins</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://winewise.net.au/the-team/">The Team</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://winewise.net.au/contact-us/">Contact Us</a></li>
</ul></div></nav></div>

		<div id="container-wrap">
		
			
			<div id="container">
			
							
				<div id="content-sidebar-wrap">
				
										
					<div id="content-wrap">

												
						<div id="content" class="hfeed" role="main">
						
							
		
		
	<article class="post-921 post type-post status-publish format-standard hentry category-sub-bulletin">
	
		<header class="entry-header">
						<h1 class="entry-title">Pyrenees</h1>

			<div class="byline-meta"><em>on</em> <time class="date time published" title="2017-06-07T09:57:06+0000">June 7, 2017</time>  </div>		</header>
		
				<div class="entry-content">
		<p>Click here <a href="http://winewise.net.au/wp-content/uploads/2017/06/2017.06.07-Pyrenees.pdf">2017.06.07 Pyrenees</a></p>
<div style="clear:both;"></div>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://winewise.net.au/2017/06/pyrenees/"
    dc:identifier="http://winewise.net.au/2017/06/pyrenees/"
    dc:title="Pyrenees"
    trackback:ping="http://winewise.net.au/2017/06/pyrenees/trackback/" />
</rdf:RDF>-->
		</div>
		<footer class="post-meta"><p><span class="categories">Categories: <a href="http://winewise.net.au/category/sub-bulletin/" rel="category tag">Subscriber Bulletin</a></span> </p></footer>		
	</article>
		
			<div id="comments">
						<!-- If comments are closed. -->
						</div>
	
	
						</div><!-- end #content -->
						
						<div style="clear:both;"></div>
						
						
					</div><!-- end #content-wrap -->
					
						<div id="sidebar-1-wrap">
				<div id="sidebar-1" role="complementary">
			<aside id="search-3" class="widget widget_search"><div class="widget-wrap">
		<form method="get" class="searchform" action="http://winewise.net.au/" >
			<input type="text" value="Search this website..." name="s" class="s" onfocus="if(this.value == 'Search this website...' ) {this.value = '';}" onblur="if(this.value == '' ) {this.value = 'Search this website...';}" />
			
		</form>
	</div></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widgettitle">Recent Posts</h4>
		<ul>
					<li>
				<a href="http://winewise.net.au/2017/06/pyrenees/">Pyrenees</a>
						</li>
					<li>
				<a href="http://winewise.net.au/2017/05/championship-all/">Championship All</a>
						</li>
					<li>
				<a href="http://winewise.net.au/2017/05/champ-reds-3/">Champ reds (3)</a>
						</li>
					<li>
				<a href="http://winewise.net.au/2017/05/champ-reds-2/">Champ reds (2)</a>
						</li>
					<li>
				<a href="http://winewise.net.au/2017/04/champ-reds-1/">Champ reds (1)</a>
						</li>
				</ul>
		</div></aside>
		<aside id="categories-2" class="widget widget_categories"><div class="widget-wrap"><h4 class="widgettitle">Categories</h4>
		<ul>
	<li class="cat-item cat-item-5"><a href="http://winewise.net.au/category/pub-bulletin/" title="Used to tag Posts that non-subscribers can see.">Public Bulletin</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://winewise.net.au/category/sub-bulletin/" title="Used to tag Posts that are viewable to subscribers only.">Subscriber Bulletin</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://winewise.net.au/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</div></aside>
		</div><!-- end #sidebar-1 -->
		<div style="clear:both;"></div>
			</div><!-- end #sidebar-1-wrap -->

				</div><!-- end #content-sidebar-wrap -->
				
								
			</div><!-- end #container -->
			
			<div style="clear:both;"></div>
			
						
		</div><!-- end #container-wrap -->
		
		<div style="clear:both;"></div>

		<div id="testimonial">
<aside id="text-2" class="widget widget_text catalyst-widget-area"><div class="widget-wrap"><h4 class="widgettitle">Testimonials</h4>
			<div class="textwidget"></div>
		</div></aside>
<aside id="widget_sp_image-5" class="widget widget_sp_image catalyst-widget-area"><div class="widget-wrap"><img width="150" height="150" class="attachment-thumbnail alignleft" style="max-width: 100%;" srcset="http://winewise.net.au/wp-content/uploads/2014/04/join_panel-150x150.jpg 150w, http://winewise.net.au/wp-content/uploads/2014/04/join_panel-88x88.jpg 88w, http://winewise.net.au/wp-content/uploads/2014/04/join_panel-75x75.jpg 75w, http://winewise.net.au/wp-content/uploads/2014/04/join_panel.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" src="http://winewise.net.au/wp-content/uploads/2014/04/join_panel-150x150.jpg" /></div></aside>
<aside id="magicdust_testimonial_slideshow-2" class="widget widget_magicdust_testimonial widget_magicdust_testimonial_slideshow catalyst-widget-area"><div class="widget-wrap"><div class="textwidget"><div class="testimonial-slideshow"><div class="testimonial-slides">	
	<div class="testimonial testimonial-right testimonial-thumb-circle testimonial-thumb-border">
		<div class="testimonial-quote">
			<p>Regarding the Winewise Championship: I’m most impressed with the process and the results, all of which look good to me.</p>
		</div>
		<div class="testimonial-flag">
						<div class="testimonial-flag-body clearfix">
				<strong class="testimonial-title">James Halliday</strong>
				<small class="testimonial-subtitle"><a href="http://www.winecompanion.com.au" target="_blank">Australian Wine Companion</a></small>							</div>
					</div>
	</div>
	
		
	<div class="testimonial testimonial-right testimonial-thumb-circle testimonial-thumb-border">
		<div class="testimonial-quote">
			<p>For thirty years now Winewise has been an authoritative voice in Australian wine. Headed by the redoubtable Lester Jesberg, the panel has brought intellect, rigour and a spirit of enquiry to their tastings. The Winewise team’s encouragement of new and emerging regions has been a particular hallmark of their work. I congratulate the Winewise team for all they have done over thirty years to keep Australian wine moving forward.</p>
		</div>
		<div class="testimonial-flag">
						<div class="testimonial-flag-body clearfix">
				<strong class="testimonial-title">Tim Kirk</strong>
				<small class="testimonial-subtitle"><a href="http://www.clonakilla.com.au" target="_blank">Clonakilla</a></small>							</div>
					</div>
	</div>
	
	</div></div></div></div></aside>

</div>	<div id="ez-fat-footer-container-wrap" class="clearfix">
	
		<div id="ez-fat-footer-container" class="clearfix">

			<div id="ez-fat-footer-1" class="ez-widget-area ez-fat-footer-widget-area  ez-one-fourth ez-first">
				<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widgettitle">Menu</h4>
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16"><a href="http://winewise.net.au/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://winewise.net.au/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="http://winewise.net.au/register/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://winewise.net.au/news-reviews/">Bulletins</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://winewise.net.au/the-team/">The Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://winewise.net.au/contact-us/">Contact Us</a></li>
</ul></div></div></aside>
			</div><!-- end #fat-footer-1 -->
			
			<div id="ez-fat-footer-2" class="ez-widget-area ez-fat-footer-widget-area  ez-one-fourth">
				<aside id="ssba_widget-2" class="widget widget_ssba_widget"><div class="widget-wrap"><h4 class="widgettitle">Share Buttons</h4>
<!-- Simple Share Buttons Adder (6.2.2) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://winewise.net.au/2017/06/pyrenees/"  target="_blank" ><img src="http://winewise.net.au/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://winewise.net.au/2017/06/pyrenees/&amp;text=Pyrenees+"  target="_blank" ><img src="http://winewise.net.au/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://winewise.net.au/2017/06/pyrenees/"  target="_blank" ><img src="http://winewise.net.au/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://winewise.net.au/2017/06/pyrenees/"  target="_blank" ><img src="http://winewise.net.au/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://winewise.net.au/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="stumbleupon" class="ssba_stumbleupon_share ssba_share_link" href="http://www.stumbleupon.com/submit?url=http://winewise.net.au/2017/06/pyrenees/&amp;title=Pyrenees"  target="_blank" ><img src="http://winewise.net.au/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/stumbleupon.png" title="StumbleUpon" class="ssba ssba-img" alt="Share on StumbleUpon" /></a><a  data-site="buffer" class="ssba_buffer_share" href="https://bufferapp.com/add?url=http://winewise.net.au/2017/06/pyrenees/&amp;text= Pyrenees"  target="_blank" ><img src="http://winewise.net.au/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/buffer.png" title="Buffer" class="ssba ssba-img" alt="Buffer this page" /></a></div></div></div></aside>
			</div><!-- end #fat-footer-2 -->
			
			<div id="ez-fat-footer-3" class="ez-widget-area ez-fat-footer-widget-area  ez-one-fourth">
				<aside id="archives-3" class="widget widget_archive"><div class="widget-wrap"><h4 class="widgettitle">Archives</h4>
		<ul>
			<li><a href='http://winewise.net.au/2017/06/'>June 2017</a></li>
	<li><a href='http://winewise.net.au/2017/05/'>May 2017</a></li>
	<li><a href='http://winewise.net.au/2017/04/'>April 2017</a></li>
	<li><a href='http://winewise.net.au/2017/03/'>March 2017</a></li>
	<li><a href='http://winewise.net.au/2017/02/'>February 2017</a></li>
	<li><a href='http://winewise.net.au/2017/01/'>January 2017</a></li>
	<li><a href='http://winewise.net.au/2016/12/'>December 2016</a></li>
	<li><a href='http://winewise.net.au/2016/11/'>November 2016</a></li>
	<li><a href='http://winewise.net.au/2016/10/'>October 2016</a></li>
	<li><a href='http://winewise.net.au/2016/09/'>September 2016</a></li>
	<li><a href='http://winewise.net.au/2016/08/'>August 2016</a></li>
	<li><a href='http://winewise.net.au/2016/07/'>July 2016</a></li>
	<li><a href='http://winewise.net.au/2016/06/'>June 2016</a></li>
	<li><a href='http://winewise.net.au/2016/05/'>May 2016</a></li>
	<li><a href='http://winewise.net.au/2016/04/'>April 2016</a></li>
	<li><a href='http://winewise.net.au/2016/03/'>March 2016</a></li>
	<li><a href='http://winewise.net.au/2016/02/'>February 2016</a></li>
	<li><a href='http://winewise.net.au/2015/12/'>December 2015</a></li>
	<li><a href='http://winewise.net.au/2015/11/'>November 2015</a></li>
	<li><a href='http://winewise.net.au/2015/10/'>October 2015</a></li>
	<li><a href='http://winewise.net.au/2015/09/'>September 2015</a></li>
	<li><a href='http://winewise.net.au/2015/08/'>August 2015</a></li>
	<li><a href='http://winewise.net.au/2015/07/'>July 2015</a></li>
	<li><a href='http://winewise.net.au/2015/06/'>June 2015</a></li>
	<li><a href='http://winewise.net.au/2015/05/'>May 2015</a></li>
	<li><a href='http://winewise.net.au/2015/03/'>March 2015</a></li>
	<li><a href='http://winewise.net.au/2015/01/'>January 2015</a></li>
	<li><a href='http://winewise.net.au/2014/12/'>December 2014</a></li>
	<li><a href='http://winewise.net.au/2014/11/'>November 2014</a></li>
	<li><a href='http://winewise.net.au/2014/10/'>October 2014</a></li>
	<li><a href='http://winewise.net.au/2014/08/'>August 2014</a></li>
		</ul>
		</div></aside>
			</div><!-- end #fat-footer-3 -->
			
			<div id="ez-fat-footer-4" class="ez-widget-area ez-fat-footer-widget-area  ez-one-fourth">
				<aside id="search-2" class="widget widget_search"><div class="widget-wrap"><h4 class="widgettitle">Search</h4>

		<form method="get" class="searchform" action="http://winewise.net.au/" >
			<input type="text" value="Search this website..." name="s" class="s" onfocus="if(this.value == 'Search this website...' ) {this.value = '';}" onblur="if(this.value == '' ) {this.value = 'Search this website...';}" />
			
		</form>
	</div></aside>
			</div><!-- end #fat-footer-4 -->
		
		</div><!-- end #fat-footer-container -->
		
	</div><!-- end #fat-footer-container-wrap -->
</div><!-- end #wrap -->
<div id="footer-wrap">
<footer id="footer" class="clearfix" role="contentinfo">
<p class="footer-content footer-left"> <span class="footer-copyright">Copyright &copy; 2017 Winewise</span> </p> <p class="footer-content footer-right"> <span class="footer-text">Website by <a href="http://www.magicdust.com.au/" target="_blank" >Magicdust</a></span> </p> 
</footer>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/winewise.net.au\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://winewise.net.au/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/catalyst/lib/js/navbars/superfish-noarrows.js,wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js,wp-content/plugins/easy-fancybox/js/jquery.easing.min.js,wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='http://w.sharethis.com/button/st_insights.js'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

</body>

</html>