<!DOCTYPE HTML>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Mornington Part 1 - Winewise</title>
<link rel="Shortcut Icon" href="https://winewise.net.au/wp-content/themes/dynamik/css/images/favicon.png" type="image/x-icon" />
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://winewise.net.au/2020/06/mornington-part-1/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mornington Part 1 - Winewise" />
	<meta property="og:description" content="2020.06.24 Mornington Part 1" />
	<meta property="og:url" content="https://winewise.net.au/2020/06/mornington-part-1/" />
	<meta property="og:site_name" content="Winewise" />
	<meta property="article:published_time" content="2020-06-24T04:29:07+00:00" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://winewise.net.au/#website","url":"https://winewise.net.au/","name":"Winewise","description":"","potentialAction":[{"@type":"SearchAction","target":"https://winewise.net.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://winewise.net.au/2020/06/mornington-part-1/#webpage","url":"https://winewise.net.au/2020/06/mornington-part-1/","name":"Mornington Part 1 - Winewise","isPartOf":{"@id":"https://winewise.net.au/#website"},"datePublished":"2020-06-24T04:29:07+00:00","dateModified":"2020-06-24T04:29:07+00:00","author":{"@id":"https://winewise.net.au/#/schema/person/c7d6fe035ccdaa0521fc0475259314c6"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://winewise.net.au/2020/06/mornington-part-1/"]}]},{"@type":["Person"],"@id":"https://winewise.net.au/#/schema/person/c7d6fe035ccdaa0521fc0475259314c6","name":"Lester Jesberg"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Winewise &raquo; Feed" href="https://winewise.net.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Winewise &raquo; Comments Feed" href="https://winewise.net.au/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/winewise.net.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='catalyst_minified_stylesheet-group-css' href='https://winewise.net.au/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/dynamik/css/dynamik-min.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/page-list/css/page-list.css,wp-content/plugins/magicdust-testimonials/css/magicdust-testimonials.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-group-css' href='https://winewise.net.au/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='catalyst_enqueued_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3Alight%2Clightitalic%2Cregular%2Cregularitalic%2C600%2C600italic%2Cbold%2Cbolditalic%2C800%2C800italic%7C&#038;ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://winewise.net.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://winewise.net.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://winewise.net.au/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/magicdust-testimonials/lib/js/flexslider/jquery.flexslider.js'></script>
<link rel="pingback" href="https://winewise.net.au/xmlrpc.php" />
<link rel='https://api.w.org/' href='https://winewise.net.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://winewise.net.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://winewise.net.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://winewise.net.au/?p=1736' />
<link rel="alternate" type="application/json+oembed" href="https://winewise.net.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwinewise.net.au%2F2020%2F06%2Fmornington-part-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://winewise.net.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwinewise.net.au%2F2020%2F06%2Fmornington-part-1%2F&#038;format=xml" />
		<style type="text/css">
			#wp-admin-bar-maintenance.maintenance.enabled a {
				background: #FF7E00;
				color: #FFF;
			}

			#wp-admin-bar-maintenance.maintenance.enabled a:hover {
				background: #B55900;
				color: #FFF;
			}
		</style>
	<!--[if lt IE 9]>
<script src="https://winewise.net.au/wp-content/themes/catalyst/lib/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript" charset="utf-8">
	jQuery( document ).on( 'ready', function() {
		jQuery('.testimonial-slideshow').flexslider( {"controlNav":false,"directionNav":false,"animation":"fade","smoothHeight":true,"selector":".testimonial-slides > .testimonial","slideshowSpeed":10000,"animationSpeed":350,"pauseOnHover":true,"namespace":"magicdust-testimonial-"} );
	} );
</script>
			
</head>

<body class="post-template-default single single-post postid-1736 single-format-standard unknown-os unknown-browser right-sidebar catalyst_default logo-image ez-feature-top-1 ez-fat-footer-4 fat-footer-outside">

<div id="login-wrap">
<div id="login">
<a href="https://winewise.net.au/wp-login.php?redirect_to=https%3A%2F%2Fwinewise.net.au%2F2020%2F06%2Fmornington-part-1%2F">Log In</a> |
<a href="/register" title="Register">Register</a>
</div>
</div><div id="wrap" class="clearfix">
<div id="header-wrap">
<header id="header" role="banner">
<div id="header-left">
<p id="title"><a href="https://winewise.net.au/" title="Winewise">Winewise</a></p><p id="tagline"></p></div>
<div id="header-right">
</div>
</header>
</div>
<div id="navbar-1-wrap"><nav id="navbar-1" class="clearfix" role="navigation"><div id="navbar-1-left"><ul id="nav-1" class="nav-1 superfish"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16"><a href="https://winewise.net.au/">Home</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://winewise.net.au/about-us/">About Us</a></li>
<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="https://winewise.net.au/register/">Subscribe</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://winewise.net.au/news-reviews/">Bulletins</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://winewise.net.au/the-team/">The Team</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://winewise.net.au/contact-us/">Contact Us</a></li>
</ul></div></nav></div>

		<div id="container-wrap">
		
			
			<div id="container">
			
							
				<div id="content-sidebar-wrap">
				
										
					<div id="content-wrap">

												
						<div id="content" class="hfeed" role="main">
						
							
		
		
	<article class="post-1736 post type-post status-publish format-standard hentry category-pub-bulletin">
	
		<header class="entry-header">
						<h1 class="entry-title">Mornington Part 1</h1>

			<div class="byline-meta"><em>on</em> <time class="date time published" title="2020-06-24T14:29:07+1000">June 24, 2020</time>  </div>		</header>
		
				<div class="entry-content">
		<p><a href="https://winewise.net.au/wp-content/uploads/2020/06/2020.06.24-Mornington-Part-1.pdf">2020.06.24 Mornington Part 1</a></p>
<div style="clear:both;"></div>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://winewise.net.au/2020/06/mornington-part-1/"
    dc:identifier="https://winewise.net.au/2020/06/mornington-part-1/"
    dc:title="Mornington Part 1"
    trackback:ping="https://winewise.net.au/2020/06/mornington-part-1/trackback/" />
</rdf:RDF>-->
		</div>
		<footer class="post-meta"><p><span class="categories">Categories: <a href="https://winewise.net.au/category/pub-bulletin/" rel="category tag">Public Bulletin</a></span> </p></footer>		
	</article>
		
			<div id="comments">
						<!-- If comments are closed. -->
						</div>
	
	
						</div><!-- end #content -->
						
						<div style="clear:both;"></div>
						
						
					</div><!-- end #content-wrap -->
					
						<div id="sidebar-1-wrap">
				<div id="sidebar-1" role="complementary">
			<aside id="search-3" class="widget widget_search"><div class="widget-wrap">
		<form method="get" class="searchform" action="https://winewise.net.au/" >
			<input type="text" value="Search this website..." name="s" class="s" onfocus="if(this.value == 'Search this website...' ) {this.value = '';}" onblur="if(this.value == '' ) {this.value = 'Search this website...';}" />
			
		</form>
	</div></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widgettitle">Recent Posts</h4>
		<ul>
											<li>
					<a href="https://winewise.net.au/2020/06/mornington-part-1/" aria-current="page">Mornington Part 1</a>
									</li>
											<li>
					<a href="https://winewise.net.au/2020/06/1730/">Champ Chardonnay</a>
									</li>
											<li>
					<a href="https://winewise.net.au/2020/06/semillon-fortified/">Semillon &#038; Fortified</a>
									</li>
											<li>
					<a href="https://winewise.net.au/2020/06/new-releases-2/">New Releases</a>
									</li>
											<li>
					<a href="https://winewise.net.au/2020/06/champ-oth-reds/">Champ Oth Reds</a>
									</li>
					</ul>
		</div></aside>
<aside id="categories-2" class="widget widget_categories"><div class="widget-wrap"><h4 class="widgettitle">Categories</h4>
		<ul>
				<li class="cat-item cat-item-5"><a href="https://winewise.net.au/category/pub-bulletin/" title="Used to tag Posts that non-subscribers can see.">Public Bulletin</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://winewise.net.au/category/sub-bulletin/" title="Used to tag Posts that are viewable to subscribers only.">Subscriber Bulletin</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://winewise.net.au/category/uncategorized/">Uncategorized</a>
</li>
		</ul>
			</div></aside>
		</div><!-- end #sidebar-1 -->
		<div style="clear:both;"></div>
			</div><!-- end #sidebar-1-wrap -->

				</div><!-- end #content-sidebar-wrap -->
				
								
			</div><!-- end #container -->
			
			<div style="clear:both;"></div>
			
						
		</div><!-- end #container-wrap -->
		
		<div style="clear:both;"></div>

		<div id="testimonial">
<aside id="text-2" class="widget widget_text catalyst-widget-area"><div class="widget-wrap"><h4 class="widgettitle">Testimonials</h4>
			<div class="textwidget"></div>
		</div></aside>
<aside id="widget_sp_image-5" class="widget widget_sp_image catalyst-widget-area"><div class="widget-wrap"><img width="150" height="150" class="attachment-thumbnail alignleft" style="max-width: 100%;" srcset="https://winewise.net.au/wp-content/uploads/2014/04/join_panel-150x150.jpg 150w, https://winewise.net.au/wp-content/uploads/2014/04/join_panel-88x88.jpg 88w, https://winewise.net.au/wp-content/uploads/2014/04/join_panel-75x75.jpg 75w, https://winewise.net.au/wp-content/uploads/2014/04/join_panel.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" src="https://winewise.net.au/wp-content/uploads/2014/04/join_panel-150x150.jpg" /></div></aside>
<aside id="magicdust_testimonial_slideshow-2" class="widget widget_magicdust_testimonial widget_magicdust_testimonial_slideshow catalyst-widget-area"><div class="widget-wrap"><div class="textwidget"><div class="testimonial-slideshow"><div class="testimonial-slides">
	<div class="testimonial testimonial-right testimonial-thumb-circle testimonial-thumb-border">
		<div class="testimonial-quote">
			<p>Regarding the Winewise Championship: I’m most impressed with the process and the results, all of which look good to me.</p>
		</div>
		<div class="testimonial-flag">
						<div class="testimonial-flag-body clearfix">
				<strong class="testimonial-title">James Halliday</strong>
				<small class="testimonial-subtitle"><a href="http://www.winecompanion.com.au" target="_blank">Australian Wine Companion</a></small>							</div>
					</div>
	</div>

	
	<div class="testimonial testimonial-right testimonial-thumb-circle testimonial-thumb-border">
		<div class="testimonial-quote">
			<p>For thirty years now Winewise has been an authoritative voice in Australian wine. Headed by the redoubtable Lester Jesberg, the panel has brought intellect, rigour and a spirit of enquiry to their tastings. The Winewise team’s encouragement of new and emerging regions has been a particular hallmark of their work. I congratulate the Winewise team for all they have done over thirty years to keep Australian wine moving forward.</p>
		</div>
		<div class="testimonial-flag">
						<div class="testimonial-flag-body clearfix">
				<strong class="testimonial-title">Tim Kirk</strong>
				<small class="testimonial-subtitle"><a href="http://www.clonakilla.com.au" target="_blank">Clonakilla</a></small>							</div>
					</div>
	</div>

	</div></div></div></div></aside>

</div>	<div id="ez-fat-footer-container-wrap" class="clearfix">
	
		<div id="ez-fat-footer-container" class="clearfix">

			<div id="ez-fat-footer-1" class="ez-widget-area ez-fat-footer-widget-area  ez-one-fourth ez-first">
				<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widgettitle">Menu</h4>
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16"><a href="https://winewise.net.au/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://winewise.net.au/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="https://winewise.net.au/register/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://winewise.net.au/news-reviews/">Bulletins</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://winewise.net.au/the-team/">The Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://winewise.net.au/contact-us/">Contact Us</a></li>
</ul></div></div></aside>
			</div><!-- end #fat-footer-1 -->
			
			<div id="ez-fat-footer-2" class="ez-widget-area ez-fat-footer-widget-area  ez-one-fourth">
				<aside id="ssba_widget-2" class="widget widget_ssba_widget"><div class="widget-wrap"><h4 class="widgettitle">Share Buttons</h4>
<!-- Simple Share Buttons Adder (7.7.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://winewise.net.au/2020/06/mornington-part-1/"  target="_blank" ><img src="https://winewise.net.au/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://winewise.net.au/2020/06/mornington-part-1/&amp;text=Mornington%20Part%201%20"  target=&quot;_blank&quot; ><img src="https://winewise.net.au/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://winewise.net.au/2020/06/mornington-part-1/"  target=&quot;_blank&quot; ><img src="https://winewise.net.au/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://winewise.net.au/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="stumbleupon" class="ssba_stumbleupon_share ssba_share_link" href="http://www.stumbleupon.com/submit?url=https://winewise.net.au/2020/06/mornington-part-1/&#038;title=Mornington%20Part%201"  target=&quot;_blank&quot; ><img src="https://winewise.net.au/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/stumbleupon.png" style="width: 35px;" title="StumbleUpon" class="ssba ssba-img" alt="Share on StumbleUpon" /><div title="StumbleUpon" class="ssbp-text">StumbleUpon</div></a><a data-site="buffer" class="ssba_buffer_share" href="https://bufferapp.com/add?url=https://winewise.net.au/2020/06/mornington-part-1/&amp;text= Mornington Part 1"  target=&quot;_blank&quot; ><img src="https://winewise.net.au/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/buffer.png" style="width: 35px;" title="Buffer" class="ssba ssba-img" alt="Buffer this page" /><div title="Buffer" class="ssbp-text">Buffer</div></a></div></div></div></aside>
			</div><!-- end #fat-footer-2 -->
			
			<div id="ez-fat-footer-3" class="ez-widget-area ez-fat-footer-widget-area  ez-one-fourth">
				<aside id="archives-3" class="widget widget_archive"><div class="widget-wrap"><h4 class="widgettitle">Archives</h4>
		<ul>
				<li><a href='https://winewise.net.au/2020/06/'>June 2020</a></li>
	<li><a href='https://winewise.net.au/2020/05/'>May 2020</a></li>
	<li><a href='https://winewise.net.au/2020/04/'>April 2020</a></li>
	<li><a href='https://winewise.net.au/2020/03/'>March 2020</a></li>
	<li><a href='https://winewise.net.au/2020/02/'>February 2020</a></li>
	<li><a href='https://winewise.net.au/2020/01/'>January 2020</a></li>
	<li><a href='https://winewise.net.au/2019/12/'>December 2019</a></li>
	<li><a href='https://winewise.net.au/2019/11/'>November 2019</a></li>
	<li><a href='https://winewise.net.au/2019/10/'>October 2019</a></li>
	<li><a href='https://winewise.net.au/2019/09/'>September 2019</a></li>
	<li><a href='https://winewise.net.au/2019/08/'>August 2019</a></li>
	<li><a href='https://winewise.net.au/2019/07/'>July 2019</a></li>
	<li><a href='https://winewise.net.au/2019/06/'>June 2019</a></li>
	<li><a href='https://winewise.net.au/2019/05/'>May 2019</a></li>
	<li><a href='https://winewise.net.au/2019/04/'>April 2019</a></li>
	<li><a href='https://winewise.net.au/2019/03/'>March 2019</a></li>
	<li><a href='https://winewise.net.au/2019/02/'>February 2019</a></li>
	<li><a href='https://winewise.net.au/2019/01/'>January 2019</a></li>
	<li><a href='https://winewise.net.au/2018/12/'>December 2018</a></li>
	<li><a href='https://winewise.net.au/2018/11/'>November 2018</a></li>
	<li><a href='https://winewise.net.au/2018/10/'>October 2018</a></li>
	<li><a href='https://winewise.net.au/2018/09/'>September 2018</a></li>
	<li><a href='https://winewise.net.au/2018/08/'>August 2018</a></li>
	<li><a href='https://winewise.net.au/2018/07/'>July 2018</a></li>
	<li><a href='https://winewise.net.au/2018/06/'>June 2018</a></li>
	<li><a href='https://winewise.net.au/2018/05/'>May 2018</a></li>
	<li><a href='https://winewise.net.au/2018/04/'>April 2018</a></li>
	<li><a href='https://winewise.net.au/2018/03/'>March 2018</a></li>
	<li><a href='https://winewise.net.au/2018/02/'>February 2018</a></li>
	<li><a href='https://winewise.net.au/2018/01/'>January 2018</a></li>
	<li><a href='https://winewise.net.au/2017/12/'>December 2017</a></li>
	<li><a href='https://winewise.net.au/2017/11/'>November 2017</a></li>
	<li><a href='https://winewise.net.au/2017/10/'>October 2017</a></li>
	<li><a href='https://winewise.net.au/2017/09/'>September 2017</a></li>
	<li><a href='https://winewise.net.au/2017/08/'>August 2017</a></li>
	<li><a href='https://winewise.net.au/2017/07/'>July 2017</a></li>
	<li><a href='https://winewise.net.au/2017/06/'>June 2017</a></li>
	<li><a href='https://winewise.net.au/2017/05/'>May 2017</a></li>
	<li><a href='https://winewise.net.au/2017/04/'>April 2017</a></li>
	<li><a href='https://winewise.net.au/2017/03/'>March 2017</a></li>
	<li><a href='https://winewise.net.au/2017/02/'>February 2017</a></li>
	<li><a href='https://winewise.net.au/2017/01/'>January 2017</a></li>
	<li><a href='https://winewise.net.au/2016/12/'>December 2016</a></li>
	<li><a href='https://winewise.net.au/2016/11/'>November 2016</a></li>
	<li><a href='https://winewise.net.au/2016/10/'>October 2016</a></li>
	<li><a href='https://winewise.net.au/2016/09/'>September 2016</a></li>
	<li><a href='https://winewise.net.au/2016/08/'>August 2016</a></li>
	<li><a href='https://winewise.net.au/2016/07/'>July 2016</a></li>
	<li><a href='https://winewise.net.au/2016/06/'>June 2016</a></li>
	<li><a href='https://winewise.net.au/2016/05/'>May 2016</a></li>
	<li><a href='https://winewise.net.au/2016/04/'>April 2016</a></li>
	<li><a href='https://winewise.net.au/2016/03/'>March 2016</a></li>
	<li><a href='https://winewise.net.au/2016/02/'>February 2016</a></li>
	<li><a href='https://winewise.net.au/2015/12/'>December 2015</a></li>
	<li><a href='https://winewise.net.au/2015/11/'>November 2015</a></li>
	<li><a href='https://winewise.net.au/2015/10/'>October 2015</a></li>
	<li><a href='https://winewise.net.au/2015/09/'>September 2015</a></li>
	<li><a href='https://winewise.net.au/2015/08/'>August 2015</a></li>
	<li><a href='https://winewise.net.au/2015/07/'>July 2015</a></li>
	<li><a href='https://winewise.net.au/2015/06/'>June 2015</a></li>
	<li><a href='https://winewise.net.au/2015/05/'>May 2015</a></li>
	<li><a href='https://winewise.net.au/2015/03/'>March 2015</a></li>
	<li><a href='https://winewise.net.au/2015/01/'>January 2015</a></li>
	<li><a href='https://winewise.net.au/2014/12/'>December 2014</a></li>
	<li><a href='https://winewise.net.au/2014/11/'>November 2014</a></li>
	<li><a href='https://winewise.net.au/2014/10/'>October 2014</a></li>
	<li><a href='https://winewise.net.au/2014/08/'>August 2014</a></li>
	<li><a href='https://winewise.net.au/2013/07/'>July 2013</a></li>
		</ul>
			</div></aside>
			</div><!-- end #fat-footer-3 -->
			
			<div id="ez-fat-footer-4" class="ez-widget-area ez-fat-footer-widget-area  ez-one-fourth">
				<aside id="search-2" class="widget widget_search"><div class="widget-wrap"><h4 class="widgettitle">Search</h4>

		<form method="get" class="searchform" action="https://winewise.net.au/" >
			<input type="text" value="Search this website..." name="s" class="s" onfocus="if(this.value == 'Search this website...' ) {this.value = '';}" onblur="if(this.value == '' ) {this.value = 'Search this website...';}" />
			
		</form>
	</div></aside>
			</div><!-- end #fat-footer-4 -->
		
		</div><!-- end #fat-footer-container -->
		
	</div><!-- end #fat-footer-container-wrap -->
</div><!-- end #wrap -->
<div id="footer-wrap">
<footer id="footer" class="clearfix" role="contentinfo">
<p class="footer-content footer-left"> <span class="footer-copyright">Copyright &copy; 2020 Winewise</span> </p> <p class="footer-content footer-right"> <span class="footer-text">Website by <a href="https://www.magicdust.com.au/"  target="_blank">Magicdust</a></span> </p> 
</footer>
</div>
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-group-css' href='https://winewise.net.au/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/simple-share-buttons-adder/css/ssba.css' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 20px;
									
									
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://winewise.net.au/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://winewise.net.au/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://winewise.net.au/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://winewise.net.au/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://winewise.net.au/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/winewise.net.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://winewise.net.au/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/catalyst/lib/js/navbars/superfish-noarrows.js,wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/simple-share-buttons-adder/js/ssba.js,wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js,wp-content/plugins/easy-fancybox/js/jquery.easing.min.js,wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js,wp-includes/js/wp-embed.min.js'></script>

</body>

</html>
<!-- Page supported by LiteSpeed Cache 3.2.3.2 on 2020-06-27 22:32:16 -->