<!DOCTYPE HTML>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>SVA Pinot Noir - Winewise</title>
<link rel="Shortcut Icon" href="https://winewise.net.au/wp-content/themes/dynamik/css/images/favicon.png" type="image/x-icon" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://winewise.net.au/2022/10/sva-pinot-noir-7/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="SVA Pinot Noir - Winewise" />
	<meta property="og:description" content="2022.10.18 SVA22 Pinot Noir" />
	<meta property="og:url" content="https://winewise.net.au/2022/10/sva-pinot-noir-7/" />
	<meta property="og:site_name" content="Winewise" />
	<meta property="article:published_time" content="2022-10-19T03:29:16+00:00" />
	<meta name="author" content="Lester Jesberg" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Lester Jesberg" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://winewise.net.au/2022/10/sva-pinot-noir-7/","url":"https://winewise.net.au/2022/10/sva-pinot-noir-7/","name":"SVA Pinot Noir - Winewise","isPartOf":{"@id":"https://winewise.net.au/#website"},"datePublished":"2022-10-19T03:29:16+00:00","dateModified":"2022-10-19T03:29:16+00:00","author":{"@id":"https://winewise.net.au/#/schema/person/c7d6fe035ccdaa0521fc0475259314c6"},"breadcrumb":{"@id":"https://winewise.net.au/2022/10/sva-pinot-noir-7/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://winewise.net.au/2022/10/sva-pinot-noir-7/"]}]},{"@type":"BreadcrumbList","@id":"https://winewise.net.au/2022/10/sva-pinot-noir-7/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://winewise.net.au/"},{"@type":"ListItem","position":2,"name":"SVA Pinot Noir"}]},{"@type":"WebSite","@id":"https://winewise.net.au/#website","url":"https://winewise.net.au/","name":"Winewise","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://winewise.net.au/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Person","@id":"https://winewise.net.au/#/schema/person/c7d6fe035ccdaa0521fc0475259314c6","name":"Lester Jesberg","url":"https://winewise.net.au/author/winewise/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Winewise &raquo; Feed" href="https://winewise.net.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Winewise &raquo; Comments Feed" href="https://winewise.net.au/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/winewise.net.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='catalyst_minified_stylesheet-group-css' href='https://winewise.net.au/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/dynamik/css/dynamik-min.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/page-list/css/page-list.css,wp-content/plugins/magicdust-testimonials/css/magicdust-testimonials.css,wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-group-css' href='https://winewise.net.au/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/easy-fancybox/fancybox/1.5.2/jquery.fancybox.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='catalyst_enqueued_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3Alight%2Clightitalic%2Cregular%2Cregularitalic%2C600%2C600italic%2Cbold%2Cbolditalic%2C800%2C800italic%7C&#038;ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://winewise.net.au/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://winewise.net.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' id='say-what-js-js-extra'>
/* <![CDATA[ */
var say_what_data = {"replacements":{"rcp|Upgrade or change your subscription|":"","rcp|Upgrade Your Subscription|":"Renew Your Subscription"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://winewise.net.au/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/add-to-any/addtoany.min.js,wp-includes/js/dist/vendor/regenerator-runtime.min.js,wp-includes/js/dist/vendor/wp-polyfill.min.js,wp-includes/js/dist/hooks.min.js,wp-content/plugins/say-what/assets/build/frontend.js,wp-content/plugins/magicdust-testimonials/lib/js/flexslider/jquery.flexslider.js'></script>
<link rel="pingback" href="https://winewise.net.au/xmlrpc.php" />
<link rel="https://api.w.org/" href="https://winewise.net.au/wp-json/" /><link rel="alternate" type="application/json" href="https://winewise.net.au/wp-json/wp/v2/posts/2217" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://winewise.net.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://winewise.net.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://winewise.net.au/?p=2217' />
<link rel="alternate" type="application/json+oembed" href="https://winewise.net.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwinewise.net.au%2F2022%2F10%2Fsva-pinot-noir-7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://winewise.net.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwinewise.net.au%2F2022%2F10%2Fsva-pinot-noir-7%2F&#038;format=xml" />
		<style type="text/css">
			#wp-admin-bar-maintenance.maintenance.enabled a {
				background: #FF7E00;
				color: #FFF;
			}

			#wp-admin-bar-maintenance.maintenance.enabled a:hover {
				background: #B55900;
				color: #FFF;
			}
		</style>
	
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = 'd6596c82ec';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://winewise.net.au/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		<!--[if lt IE 9]>
<script src="https://winewise.net.au/wp-content/themes/catalyst/lib/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript" charset="utf-8">
	jQuery( document ).on( 'ready', function() {
		jQuery('.testimonial-slideshow').flexslider( {"controlNav":false,"directionNav":false,"animation":"fade","smoothHeight":true,"selector":".testimonial-slides > .testimonial","slideshowSpeed":10000,"animationSpeed":350,"pauseOnHover":true,"namespace":"magicdust-testimonial-"} );
	} );
</script>
			
</head>

<body class="post-template-default single single-post postid-2217 single-format-standard unknown-os unknown-browser right-sidebar catalyst_default logo-image ez-feature-top-1 ez-fat-footer-4 fat-footer-outside">

<div id="login-wrap">
<div id="login">
<a href="https://winewise.net.au/wp-login.php?redirect_to=https%3A%2F%2Fwinewise.net.au%2F2022%2F10%2Fsva-pinot-noir-7%2F">Log In</a> |
<a href="/register" title="Register">Register</a>
</div>
</div><div id="wrap" class="clearfix">
<div id="header-wrap">
<header id="header" role="banner">
<div id="header-left">
<p id="title"><a href="https://winewise.net.au/" title="Winewise">Winewise</a></p><p id="tagline"></p></div>
<div id="header-right">
</div>
</header>
</div>
<div id="navbar-1-wrap"><nav id="navbar-1" class="clearfix" role="navigation"><div id="navbar-1-left"><ul id="nav-1" class="nav-1 superfish"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16"><a href="https://winewise.net.au/">Home</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://winewise.net.au/about-us/">About Us</a></li>
<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="https://winewise.net.au/register/">Subscribe</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://winewise.net.au/news-reviews/">Bulletins</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://winewise.net.au/the-team/">The Team</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://winewise.net.au/contact-us/">Contact Us</a></li>
</ul></div></nav></div>

		<div id="container-wrap">
		
			
			<div id="container">
			
							
				<div id="content-sidebar-wrap">
				
										
					<div id="content-wrap">

												
						<div id="content" class="hfeed" role="main">
						
							
		
		
	<article class="post-2217 post type-post status-publish format-standard hentry category-pub-bulletin">
	
		<header class="entry-header">
						<h1 class="entry-title">SVA Pinot Noir</h1>

			<div class="byline-meta"><em>on</em> <time class="date time published" title="2022-10-19T13:29:16+1000">October 19, 2022</time>  </div>		</header>
		
				<div class="entry-content">
		<p><a href="https://winewise.net.au/wp-content/uploads/2022/10/2022.10.18-SVA22-Pinot-Noir-1.pdf">2022.10.18 SVA22 Pinot Noir</a></p>
<div style="clear:both;"></div>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://winewise.net.au/2022/10/sva-pinot-noir-7/"
    dc:identifier="https://winewise.net.au/2022/10/sva-pinot-noir-7/"
    dc:title="SVA Pinot Noir"
    trackback:ping="https://winewise.net.au/2022/10/sva-pinot-noir-7/trackback/" />
</rdf:RDF>-->
		</div>
		<footer class="post-meta"><p><span class="categories">Categories: <a href="https://winewise.net.au/category/pub-bulletin/" rel="category tag">Public Bulletin</a></span> </p></footer>		
	</article>
		
			<div id="comments">
						<!-- If comments are closed. -->
						</div>
	
	
						</div><!-- end #content -->
						
						<div style="clear:both;"></div>
						
						
					</div><!-- end #content-wrap -->
					
						<div id="sidebar-1-wrap">
				<div id="sidebar-1" role="complementary">
			<aside id="search-3" class="widget widget_search"><div class="widget-wrap">
		<form method="get" class="searchform" action="https://winewise.net.au/" >
			<input type="text" value="Search this website..." name="s" class="s" onfocus="if(this.value == 'Search this website...' ) {this.value = '';}" onblur="if(this.value == '' ) {this.value = 'Search this website...';}" />
			
		</form>
	</div></aside>

		<aside id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">
		<h4 class="widgettitle">Recent Posts</h4>

		<ul>
											<li>
					<a href="https://winewise.net.au/2022/10/sva-pinot-noir-7/" aria-current="page">SVA Pinot Noir</a>
									</li>
											<li>
					<a href="https://winewise.net.au/2022/10/pair-of-pgs/">Pair of PGs</a>
									</li>
											<li>
					<a href="https://winewise.net.au/2022/09/sva-chardonnay-6/">SVA Chardonnay</a>
									</li>
											<li>
					<a href="https://winewise.net.au/2022/09/chardonnay-8/">Chardonnay</a>
									</li>
											<li>
					<a href="https://winewise.net.au/2022/09/recently-tasted-2/">Recently Tasted</a>
									</li>
					</ul>

		</div></aside>
<aside id="categories-2" class="widget widget_categories"><div class="widget-wrap"><h4 class="widgettitle">Categories</h4>

			<ul>
					<li class="cat-item cat-item-5"><a href="https://winewise.net.au/category/pub-bulletin/" title="Used to tag Posts that non-subscribers can see.">Public Bulletin</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://winewise.net.au/category/sub-bulletin/" title="Used to tag Posts that are viewable to subscribers only.">Subscriber Bulletin</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://winewise.net.au/category/uncategorized/">Uncategorized</a>
</li>
			</ul>

			</div></aside>
		</div><!-- end #sidebar-1 -->
		<div style="clear:both;"></div>
			</div><!-- end #sidebar-1-wrap -->

				</div><!-- end #content-sidebar-wrap -->
				
								
			</div><!-- end #container -->
			
			<div style="clear:both;"></div>
			
						
		</div><!-- end #container-wrap -->
		
		<div style="clear:both;"></div>

		<div id="testimonial">
<aside id="text-2" class="widget widget_text catalyst-widget-area"><div class="widget-wrap"><h4 class="widgettitle">Testimonials</h4>
			<div class="textwidget"></div>
		</div></aside>
<aside id="widget_sp_image-5" class="widget widget_sp_image catalyst-widget-area"><div class="widget-wrap"><img width="150" height="150" class="attachment-thumbnail alignleft" style="max-width: 100%;" srcset="https://winewise.net.au/wp-content/uploads/2014/04/join_panel-150x150.jpg 150w, https://winewise.net.au/wp-content/uploads/2014/04/join_panel-88x88.jpg 88w, https://winewise.net.au/wp-content/uploads/2014/04/join_panel-75x75.jpg 75w, https://winewise.net.au/wp-content/uploads/2014/04/join_panel.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" src="https://winewise.net.au/wp-content/uploads/2014/04/join_panel-150x150.jpg" /></div></aside>
<aside id="magicdust_testimonial_slideshow-2" class="widget widget_magicdust_testimonial widget_magicdust_testimonial_slideshow catalyst-widget-area"><div class="widget-wrap"><div class="textwidget"><div class="testimonial-slideshow"><div class="testimonial-slides">
	<div class="testimonial testimonial-right testimonial-thumb-circle testimonial-thumb-border">
		<div class="testimonial-quote">
			<p>Regarding the Winewise Championship: I’m most impressed with the process and the results, all of which look good to me.</p>
		</div>
		<div class="testimonial-flag">
						<div class="testimonial-flag-body clearfix">
				<strong class="testimonial-title">James Halliday</strong>
				<small class="testimonial-subtitle"><a href="http://www.winecompanion.com.au" target="_blank">Australian Wine Companion</a></small>							</div>
					</div>
	</div>

	
	<div class="testimonial testimonial-right testimonial-thumb-circle testimonial-thumb-border">
		<div class="testimonial-quote">
			<p>For thirty years now Winewise has been an authoritative voice in Australian wine. Headed by the redoubtable Lester Jesberg, the panel has brought intellect, rigour and a spirit of enquiry to their tastings. The Winewise team’s encouragement of new and emerging regions has been a particular hallmark of their work. I congratulate the Winewise team for all they have done over thirty years to keep Australian wine moving forward.</p>
		</div>
		<div class="testimonial-flag">
						<div class="testimonial-flag-body clearfix">
				<strong class="testimonial-title">Tim Kirk</strong>
				<small class="testimonial-subtitle"><a href="http://www.clonakilla.com.au" target="_blank">Clonakilla</a></small>							</div>
					</div>
	</div>

	</div></div></div></div></aside>

</div>	<div id="ez-fat-footer-container-wrap" class="clearfix">
	
		<div id="ez-fat-footer-container" class="clearfix">

			<div id="ez-fat-footer-1" class="ez-widget-area ez-fat-footer-widget-area  ez-one-fourth ez-first">
				<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widgettitle">Menu</h4>
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16"><a href="https://winewise.net.au/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://winewise.net.au/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="https://winewise.net.au/register/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://winewise.net.au/news-reviews/">Bulletins</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://winewise.net.au/the-team/">The Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://winewise.net.au/contact-us/">Contact Us</a></li>
</ul></div></div></aside>
			</div><!-- end #fat-footer-1 -->
			
			<div id="ez-fat-footer-2" class="ez-widget-area ez-fat-footer-widget-area  ez-one-fourth">
				<aside id="a2a_share_save_widget-2" class="widget widget_a2a_share_save_widget"><div class="widget-wrap"><h4 class="widgettitle">Share Buttons</h4>
<div class="a2a_kit a2a_kit_size_32 addtoany_list"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwinewise.net.au%2F2022%2F10%2Fsva-pinot-noir-7%2F&amp;linkname=%3Ctitle%3ESVA%20Pinot%20Noir%20-%20Winewise%3C%2Ftitle%3E" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwinewise.net.au%2F2022%2F10%2Fsva-pinot-noir-7%2F&amp;linkname=%3Ctitle%3ESVA%20Pinot%20Noir%20-%20Winewise%3C%2Ftitle%3E" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwinewise.net.au%2F2022%2F10%2Fsva-pinot-noir-7%2F&amp;linkname=%3Ctitle%3ESVA%20Pinot%20Noir%20-%20Winewise%3C%2Ftitle%3E" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwinewise.net.au%2F2022%2F10%2Fsva-pinot-noir-7%2F&amp;linkname=%3Ctitle%3ESVA%20Pinot%20Noir%20-%20Winewise%3C%2Ftitle%3E" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_buffer" href="https://www.addtoany.com/add_to/buffer?linkurl=https%3A%2F%2Fwinewise.net.au%2F2022%2F10%2Fsva-pinot-noir-7%2F&amp;linkname=%3Ctitle%3ESVA%20Pinot%20Noir%20-%20Winewise%3C%2Ftitle%3E" title="Buffer" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></aside>
			</div><!-- end #fat-footer-2 -->
			
			<div id="ez-fat-footer-3" class="ez-widget-area ez-fat-footer-widget-area  ez-one-fourth">
				<aside id="archives-3" class="widget widget_archive"><div class="widget-wrap"><h4 class="widgettitle">Archives</h4>

			<ul>
					<li><a href='https://winewise.net.au/2022/10/'>October 2022</a></li>
	<li><a href='https://winewise.net.au/2022/09/'>September 2022</a></li>
	<li><a href='https://winewise.net.au/2022/08/'>August 2022</a></li>
	<li><a href='https://winewise.net.au/2022/07/'>July 2022</a></li>
	<li><a href='https://winewise.net.au/2022/06/'>June 2022</a></li>
	<li><a href='https://winewise.net.au/2022/05/'>May 2022</a></li>
	<li><a href='https://winewise.net.au/2022/04/'>April 2022</a></li>
	<li><a href='https://winewise.net.au/2022/03/'>March 2022</a></li>
	<li><a href='https://winewise.net.au/2022/02/'>February 2022</a></li>
	<li><a href='https://winewise.net.au/2022/01/'>January 2022</a></li>
	<li><a href='https://winewise.net.au/2021/12/'>December 2021</a></li>
	<li><a href='https://winewise.net.au/2021/11/'>November 2021</a></li>
	<li><a href='https://winewise.net.au/2021/10/'>October 2021</a></li>
	<li><a href='https://winewise.net.au/2021/09/'>September 2021</a></li>
	<li><a href='https://winewise.net.au/2021/08/'>August 2021</a></li>
	<li><a href='https://winewise.net.au/2021/07/'>July 2021</a></li>
	<li><a href='https://winewise.net.au/2021/06/'>June 2021</a></li>
	<li><a href='https://winewise.net.au/2021/05/'>May 2021</a></li>
	<li><a href='https://winewise.net.au/2021/04/'>April 2021</a></li>
	<li><a href='https://winewise.net.au/2021/03/'>March 2021</a></li>
	<li><a href='https://winewise.net.au/2021/02/'>February 2021</a></li>
	<li><a href='https://winewise.net.au/2021/01/'>January 2021</a></li>
	<li><a href='https://winewise.net.au/2020/12/'>December 2020</a></li>
	<li><a href='https://winewise.net.au/2020/11/'>November 2020</a></li>
	<li><a href='https://winewise.net.au/2020/10/'>October 2020</a></li>
	<li><a href='https://winewise.net.au/2020/09/'>September 2020</a></li>
	<li><a href='https://winewise.net.au/2020/08/'>August 2020</a></li>
	<li><a href='https://winewise.net.au/2020/07/'>July 2020</a></li>
	<li><a href='https://winewise.net.au/2020/06/'>June 2020</a></li>
	<li><a href='https://winewise.net.au/2020/05/'>May 2020</a></li>
	<li><a href='https://winewise.net.au/2020/04/'>April 2020</a></li>
	<li><a href='https://winewise.net.au/2020/03/'>March 2020</a></li>
	<li><a href='https://winewise.net.au/2020/02/'>February 2020</a></li>
	<li><a href='https://winewise.net.au/2020/01/'>January 2020</a></li>
	<li><a href='https://winewise.net.au/2019/12/'>December 2019</a></li>
	<li><a href='https://winewise.net.au/2019/11/'>November 2019</a></li>
	<li><a href='https://winewise.net.au/2019/10/'>October 2019</a></li>
	<li><a href='https://winewise.net.au/2019/09/'>September 2019</a></li>
	<li><a href='https://winewise.net.au/2019/08/'>August 2019</a></li>
	<li><a href='https://winewise.net.au/2019/07/'>July 2019</a></li>
	<li><a href='https://winewise.net.au/2019/06/'>June 2019</a></li>
	<li><a href='https://winewise.net.au/2019/05/'>May 2019</a></li>
	<li><a href='https://winewise.net.au/2019/04/'>April 2019</a></li>
	<li><a href='https://winewise.net.au/2019/03/'>March 2019</a></li>
	<li><a href='https://winewise.net.au/2019/02/'>February 2019</a></li>
	<li><a href='https://winewise.net.au/2019/01/'>January 2019</a></li>
	<li><a href='https://winewise.net.au/2018/12/'>December 2018</a></li>
	<li><a href='https://winewise.net.au/2018/11/'>November 2018</a></li>
	<li><a href='https://winewise.net.au/2018/10/'>October 2018</a></li>
	<li><a href='https://winewise.net.au/2018/09/'>September 2018</a></li>
	<li><a href='https://winewise.net.au/2018/08/'>August 2018</a></li>
	<li><a href='https://winewise.net.au/2018/07/'>July 2018</a></li>
	<li><a href='https://winewise.net.au/2018/06/'>June 2018</a></li>
	<li><a href='https://winewise.net.au/2018/05/'>May 2018</a></li>
	<li><a href='https://winewise.net.au/2018/04/'>April 2018</a></li>
	<li><a href='https://winewise.net.au/2018/03/'>March 2018</a></li>
	<li><a href='https://winewise.net.au/2018/02/'>February 2018</a></li>
	<li><a href='https://winewise.net.au/2018/01/'>January 2018</a></li>
	<li><a href='https://winewise.net.au/2017/12/'>December 2017</a></li>
	<li><a href='https://winewise.net.au/2017/11/'>November 2017</a></li>
	<li><a href='https://winewise.net.au/2017/10/'>October 2017</a></li>
	<li><a href='https://winewise.net.au/2017/09/'>September 2017</a></li>
	<li><a href='https://winewise.net.au/2017/08/'>August 2017</a></li>
	<li><a href='https://winewise.net.au/2017/07/'>July 2017</a></li>
	<li><a href='https://winewise.net.au/2017/06/'>June 2017</a></li>
	<li><a href='https://winewise.net.au/2017/05/'>May 2017</a></li>
	<li><a href='https://winewise.net.au/2017/04/'>April 2017</a></li>
	<li><a href='https://winewise.net.au/2017/03/'>March 2017</a></li>
	<li><a href='https://winewise.net.au/2017/02/'>February 2017</a></li>
	<li><a href='https://winewise.net.au/2017/01/'>January 2017</a></li>
	<li><a href='https://winewise.net.au/2016/12/'>December 2016</a></li>
	<li><a href='https://winewise.net.au/2016/11/'>November 2016</a></li>
	<li><a href='https://winewise.net.au/2016/10/'>October 2016</a></li>
	<li><a href='https://winewise.net.au/2016/09/'>September 2016</a></li>
	<li><a href='https://winewise.net.au/2016/08/'>August 2016</a></li>
	<li><a href='https://winewise.net.au/2016/07/'>July 2016</a></li>
	<li><a href='https://winewise.net.au/2016/06/'>June 2016</a></li>
	<li><a href='https://winewise.net.au/2016/05/'>May 2016</a></li>
	<li><a href='https://winewise.net.au/2016/04/'>April 2016</a></li>
	<li><a href='https://winewise.net.au/2016/03/'>March 2016</a></li>
	<li><a href='https://winewise.net.au/2016/02/'>February 2016</a></li>
	<li><a href='https://winewise.net.au/2015/12/'>December 2015</a></li>
	<li><a href='https://winewise.net.au/2015/11/'>November 2015</a></li>
	<li><a href='https://winewise.net.au/2015/10/'>October 2015</a></li>
	<li><a href='https://winewise.net.au/2015/09/'>September 2015</a></li>
	<li><a href='https://winewise.net.au/2015/08/'>August 2015</a></li>
	<li><a href='https://winewise.net.au/2015/07/'>July 2015</a></li>
	<li><a href='https://winewise.net.au/2015/06/'>June 2015</a></li>
	<li><a href='https://winewise.net.au/2015/05/'>May 2015</a></li>
	<li><a href='https://winewise.net.au/2015/03/'>March 2015</a></li>
	<li><a href='https://winewise.net.au/2015/01/'>January 2015</a></li>
	<li><a href='https://winewise.net.au/2014/12/'>December 2014</a></li>
	<li><a href='https://winewise.net.au/2014/11/'>November 2014</a></li>
	<li><a href='https://winewise.net.au/2014/10/'>October 2014</a></li>
	<li><a href='https://winewise.net.au/2014/08/'>August 2014</a></li>
	<li><a href='https://winewise.net.au/2013/07/'>July 2013</a></li>
			</ul>

			</div></aside>
			</div><!-- end #fat-footer-3 -->
			
			<div id="ez-fat-footer-4" class="ez-widget-area ez-fat-footer-widget-area  ez-one-fourth">
				<aside id="search-2" class="widget widget_search"><div class="widget-wrap"><h4 class="widgettitle">Search</h4>

		<form method="get" class="searchform" action="https://winewise.net.au/" >
			<input type="text" value="Search this website..." name="s" class="s" onfocus="if(this.value == 'Search this website...' ) {this.value = '';}" onblur="if(this.value == '' ) {this.value = 'Search this website...';}" />
			
		</form>
	</div></aside>
			</div><!-- end #fat-footer-4 -->
		
		</div><!-- end #fat-footer-container -->
		
	</div><!-- end #fat-footer-container-wrap -->
</div><!-- end #wrap -->
<div id="footer-wrap">
<footer id="footer" class="clearfix" role="contentinfo">
<p class="footer-content footer-left"> <span class="footer-copyright">Copyright &copy; 2022 Winewise</span> </p> <p class="footer-content footer-right"> <span class="footer-text">Website by Magicdust</span> </p> 
</footer>
</div>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/winewise.net.au\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://winewise.net.au/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/catalyst/lib/js/navbars/superfish-noarrows.js,wp-content/plugins/contact-form-7/includes/swv/js/index.js,wp-content/plugins/contact-form-7/includes/js/index.js,wp-content/plugins/easy-fancybox/fancybox/1.5.2/jquery.fancybox.min.js,wp-content/plugins/easy-fancybox/vendor/jquery.easing.min.js,wp-content/plugins/easy-fancybox/vendor/jquery.mousewheel.min.js'></script>

</body>

</html>
<!-- Page supported by LiteSpeed Cache 5.2.1 on 2022-10-23 23:41:17 -->